• Anuncios

    • AdminDani

      SOBRE LAS CITAS   23/01/16

      Chic@s, quería llamaros la atención sobre una cosa que vengo observando se repite contínuamente: las citas. Veo gente que hace citas pequeñas y otros enoooooooormes. Esto es un foro y desgraciadamente tiene un límite de capacidad con lo cual, al citar grandes textos o hacerlo contínuamente, el espacio se va reduciendo lenta pero inexorablemente y deberíamos volver a cambiar de lugar en cuanto la capacidad estuviese completa, pareciendo nómadas en vez de foreros. Yo os quisiera proponer unas pocas normas sencillas pero efectivas: 1. Si se han de citar las palabras de alguien, se citan pero tomando sólo esa frase que nos interesa destacar. Como cuando se hace una cita se puede borrar el texto que no interese...se borra respetando los QUOTE y quedará más pequeña consiguiendo dos cosas: que se lea más fácilmente el mensaje y que se centre en el asunto que desea destacar quién la hace. Hay alguien que se lea la cita?? Si es corta se le echa un vistazo pero si es larga simplemente se lee la frase nueva porque lo citado ya lo hemos leído antes. Si no se tiene habilidad para respetar los QUOTE, simplemente se copia la frase a destacar y se pega en nuestro mensaje utilizando esa especie de "bocadillo" que hay junto al arbolito de insertar fotos, pues para eso sirve. 2. Si deseáis responder al que acaba de escribir, no hace falta citar creo yo, pues los mensajes salen seguidos pero como puede dar la casualidad de que mientras se esté escribiendo el mensaje alguien se nos adelante y el suyo salga antes que el nuestro, propongo que se diga directamente: Para Fulanito (el citado), y a continuación lo que se le quiera decir. Las citas son interesantes y para eso están pero por favor, limitadlas cuando y cuanto podáis porque si todos citamos cada mensaje que sale (como está ocurriendo últimamente) este foro se nos saturará antes de lo que pensamos, y más teniendo en cuenta que cuando se emita el programa cien de nuestra Koko en Hispanoamérica..... puede que haya una avalancha de nuevos foreros como ocurrió cuando se emitió aquí en España. Si colaboramos todos un poquito, tenemos foro para rato y además, a primera vista queda como más limpio también. Gracias por vuestra atención, el Staff.
Isabeletta

DUDAS SOBRE EL NUEVO FORO

83 mensajes en este tema

Como sé que muchos de vosotros no visitáis otras partes del foro, poned aquí las dudas o problemas que tengáis e iré solucionándolas a medida que vayan saliendo. De momento tengo dos de Catmayte. Los emoticonos están, cat. Solo tienes que pinchar en la carita y esperar que salgan.

Sin_t_tulo_2.jpg

Y para editar, lo haces como siempre, y luego le das a Guardar, abajo en recuadro. Si te has equivocado de post o lo que sea, pulsas en Cancelar.

Sin_t_tulo_4.jpg

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Sí, de eso nos hemos dado cuenta todos, pero dice Dani que se arreglará, pues se está asentando. Si no fuera así, mal asunto :(

Compartir este post


Enlace al mensaje
Compartir en otros sitios

 ¿Cómo se sabe el número que le corresponde a una PPET?

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Pero ahí, con esa opción, sale según el último post escrito; puede valer si no hay otra posibilidad. Si lo ordenas por el título -mismo desplegable- aparecen las últimas pruebas casi al final de la página porque al principio se ven unos números muy raros, del año 2011.

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Gracias a Jordi de Manresa sabemos cómo poner vídeos. Simplemente se hace como antes, es decir, copiando la dirección del youtube y pegándola aquí, pero entonces se le da un clic al intro como para cambiar de línea y después se envía. Ya está :)

Compartir este post


Enlace al mensaje
Compartir en otros sitios
hace 13 minutos, Isabeletta dijo:

Bueno, pues el mismo Jordi me ha dado la solución: Ordenar por fecha de inicio.

:good:  :good:

 

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Parece que sí, que va un pelín más rápido.

Compartir este post


Enlace al mensaje
Compartir en otros sitios

 

Pues ahora a mí, con tus instrucciones, sí que me sale.

Y lo edito, pongo otro vídeo, y sigue saliendo bien.

Editado por Sapulu

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Ya tengo emoticones. La otra vez le di a la carita y empezó el círculo a dar vueltas y no me apareció ninguno. Por eso pregunté.

Probando video.

 

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Otra cosita,

Por qué, cuando amplio la imagen de una ppt, se me monta en la misma página y no puedo leer lo que hay y verla ampliada aparte?. Anteriormente no me pasaba y podía tener más ventanas abiertas, que me venían muy bien cuando hay más de una imagen como pista.

 

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Eso es una cosa a solucionar, cat. Sapulu también lo ha hecho notar y a mi realmente me molesta.

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Es fácil: boton derecho del ratón y "abrir en una pestaña nueva"

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Gracias sapulu. Lo he hecho en mi imagen y solucionada la pestaña.

 

Ahora tengo otro problema: No puedo responder a Semerau, pues si lo quiero hacer me lleva a mi anterior mensaje, por encima del suyo y; con lo cual, no verá que le respondo, parece como si hubiera editado.

Ya no sé si es por haber utilizado mi imagen para hacer la prueba de abrir en pestaña nueva. O no tiene nada que ver. Qué lío!!! 

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Por partes. Lo de la pestaña nueva para abrir la foto, Jordi de Manresa también me ha dado la solución y es fácil. Yo utilizo Mozilla, así que hay que ir a Herramientas-->Opciones-->General y allí, marcar el recuadro que he puesto en rojo

Sin_t_tulo_2.jpg

 

Curiosamente, no sé por qué, esta misma foto se me abre en esta misma página, mientras que otras se van al final. Qué leches pasa? :blink:

 

Ya funciona. Juer, esto de la informática me trae de cabeza, jajaja.

Compartir este post


Enlace al mensaje
Compartir en otros sitios

La segunda parte que dice cat, no la acabo de pillar, pero se lo pasaré a Dani a ver qué ocurre con ello.

 

De todas formas, configura lo del navegador, cat. Dejará de abrirse en la misma página del foro, y a ver si lo puedes hacer bien ahora :)

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Esperaré que me lo haga la niña pues ya sabes que soy mú tronca para estas cosas :P

Ahora me salen menos emoticones que ayer.

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Referente a la respuesta a Semerau en la prueba que puse. Te quiero decir que cuando abro para mandar la contestación, no puedo hacerlo a continuación de ella. Me sale en el mismo apartado que yo envié con anterioridad.

Voy a dar la respuesta 11 y esperemos que no me salga en la 9.

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Salió en la 9 como me temía. No sé si es que habré tocado algo más y por eso ha pasado. Luego mandé otro y ya me salió bien.

Mi navegador es google chrome y siempre me ha dado buen resultado desde que cambié el ordenador hará cosa de un año más o menos. Con la solución de Sapulu me apañaré.

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión