• Announcements

    • AdminDani

      SOBRE LAS CITAS   01/23/2016

      Chic@s, quería llamaros la atención sobre una cosa que vengo observando se repite contínuamente: las citas. Veo gente que hace citas pequeñas y otros enoooooooormes. Esto es un foro y desgraciadamente tiene un límite de capacidad con lo cual, al citar grandes textos o hacerlo contínuamente, el espacio se va reduciendo lenta pero inexorablemente y deberíamos volver a cambiar de lugar en cuanto la capacidad estuviese completa, pareciendo nómadas en vez de foreros. Yo os quisiera proponer unas pocas normas sencillas pero efectivas: 1. Si se han de citar las palabras de alguien, se citan pero tomando sólo esa frase que nos interesa destacar. Como cuando se hace una cita se puede borrar el texto que no interese...se borra respetando los QUOTE y quedará más pequeña consiguiendo dos cosas: que se lea más fácilmente el mensaje y que se centre en el asunto que desea destacar quién la hace. Hay alguien que se lea la cita?? Si es corta se le echa un vistazo pero si es larga simplemente se lee la frase nueva porque lo citado ya lo hemos leído antes. Si no se tiene habilidad para respetar los QUOTE, simplemente se copia la frase a destacar y se pega en nuestro mensaje utilizando esa especie de "bocadillo" que hay junto al arbolito de insertar fotos, pues para eso sirve. 2. Si deseáis responder al que acaba de escribir, no hace falta citar creo yo, pues los mensajes salen seguidos pero como puede dar la casualidad de que mientras se esté escribiendo el mensaje alguien se nos adelante y el suyo salga antes que el nuestro, propongo que se diga directamente: Para Fulanito (el citado), y a continuación lo que se le quiera decir. Las citas son interesantes y para eso están pero por favor, limitadlas cuando y cuanto podáis porque si todos citamos cada mensaje que sale (como está ocurriendo últimamente) este foro se nos saturará antes de lo que pensamos, y más teniendo en cuenta que cuando se emita el programa cien de nuestra Koko en Hispanoamérica..... puede que haya una avalancha de nuevos foreros como ocurrió cuando se emitió aquí en España. Si colaboramos todos un poquito, tenemos foro para rato y además, a primera vista queda como más limpio también. Gracias por vuestra atención, el Staff.
AdminDani

Pruebas varias

974 posts in this topic

Ahora no se me ha descargado ninguna aplicación

Y tampoco salen señoritas

Share this post


Link to post
Share on other sites

Es que esta vez he usado Contenido Familiar y no Contenido Adulto que parece que conlleva señoritas en deshabillé :haha::haha: .

Share this post


Link to post
Share on other sites

Si lo haces con el Postimage es lógico que si eliges la "adultez" salgan fotos de señoritas ligeras de ropa, pero si usas contenido familiar, no.

Eso a elegir :haha:

Share this post


Link to post
Share on other sites

Probando tablas

No funciona

Edited by deyanira

Share this post


Link to post
Share on other sites

Hola:

Quisiera saber como darme de baja del foro.¿Puede ayudarme alguien?.

Saludos.

Share this post


Link to post
Share on other sites

Hola, ¿alguien puede decirme dónde está la cafetería? No consigo encontrarla en todo el foro.

Gracias

Share this post


Link to post
Share on other sites

No puedes encontrarla porque solo tienes siete mensajes escritos. En cuanto llegues a diez, la encontrarás con toda facilidad :)

Share this post


Link to post
Share on other sites

No puedo pegar un video, como siempre lo había hecho. Me sale el enlace. Si alguien es tan amable de explicarme cómo lo hace.....A mí no me sale lo que dice JV de "Pegar como texto sin formato" .

:friends:

Probando cita

Probando youtube

Vale. Al principio no se pegaba pero sí.

Share this post


Link to post
Share on other sites

Eso debe ser cosa de tu ordenador, porque si fuera del foro, no nos saldría a ninguno :)


Yo cojo la dirección de arriba tal cual, y la pego aquí. Cómo lo haces tú? Si lo haces igual......... no sé

Share this post


Link to post
Share on other sites

Lo hago como siempre lo hacía, Etta, y como dices que lo haces tú. Hubo un momento, no se si a raíz de algún cambio o no, que a unos les salía y a otros no. (Está escrito por Maribel algún post más arriba ). Desde entonces no logro pegar abierto un video, me sale la dirección. He vuelto a probar ahora, al leer que Dani ha actualizado algo, pero tampoco. Veremos si hay alguien más al que le ocurre lo mismo y nos solidarizamos :D

Share this post


Link to post
Share on other sites

Jajajajaja

Es que yo no he tenido nunca ningún problema para ponerlos, ni con actualizaciones ni sin ellas :dont-know:

Share this post


Link to post
Share on other sites

https://www.youtube.com/watch?v=AxqwHisoyyg

https://www.youtube.com/watch?v=AxqwHisoyyg

https://www.youtube.com/watch?v=AxqwHisoyyg

Editado por mi misma, es decir, he pulsado en el primer enlace de imaginario, me ha salido la página con la canción y vuelto a pegar aquí. Como véis en la foto, el enlace es el mismo. No le falta ni una coma, así que no sé por qué a ella no le salen :dont-know:

Sin_t_tulo_2.jpg

Edited by Isabeletta

Share this post


Link to post
Share on other sites

Imaginario, intenta enlazar el vídeo de Youtube tal cual lo ves en pantalla. No hagas un copia y pega

[media]
Edited by Jordi de Manresa

Share this post


Link to post
Share on other sites

No se qué quieres decir exactamente, Jordi, con enlazar el vídeo de Youtube tal cual lo veo en pantalla.

He probado de todas las maneras que se me ocurren menos la adecuada, eso está claro.

He copiado el enlace del video y luego lo he pegado, como hacía siempre. Le he dado al "grifo" y allí he pegado el enlace. He pegado directamente el video....

De todas maneras, muchas gracias :friends:

"Il est trop tard" ( Es demasiado tarde), de Moustaki , se me resiste. Espero que no sea demasiado tarde y acabe aprendiendo :D

Edited by imaginario

Share this post


Link to post
Share on other sites

No es cuestión de aprender, imaginario, sino de algo de tu ordenador, porque lo pones como yo, es decir, copiando la dirección y pegándolo aquí directamente.

Y a mi me salen :)


Por cierto, preciosa canción :)

Share this post


Link to post
Share on other sites

El post 799 de imaginario está editado por mi, con una nota adjunta. Lo digo aquí porque una edición no se marca como post nuevo, y queda ya en la página anterior.

Share this post


Link to post
Share on other sites


Imaginario, has probado a pulsar en compartir? Sale un enlace abreviado. Lo acabo de hacer yo y también me sale el vídeo. Sin asignar ni a twitter, Facebook ni nada. Simplemente copiar y pegar ese enlace en azul de la foto.

Sin_t_tulo_3.jpg

Share this post


Link to post
Share on other sites

A ver, sólo hay que copiar el enlace de Youtube directamente, sin enlazarlo.

Es que veo que están puesto con lo de los enlaces.

Share this post


Link to post
Share on other sites

Es que si le das a editar sus posts, sale enlazado, sin embrago si edito para mirar el tuyo está el enlace en negro, y no en azul.

Share this post


Link to post
Share on other sites

Buscando en foros he encontrado esta respuesta a alguien que tenía el mismo problema:

Resulta que cuando ponía el enlace al vídeo, éste aparecía con el subrayado en azul. Simplemente he seleccionado esos enlaces y he quitado el hiperenlace, y a partir de ahí todos funcionan.

Pero cómo se quita un hipervínculo?

Share this post


Link to post
Share on other sites

Ahora si que lo entiendo menos. :blink:

Si lo hago desde "Firefox" me sale el enlace en negro, no en azul ni subrayado, y no da ningún problema.

Si lo hago desde "Explorer" sale el enlace activado y no sale el video. :dont-know:

Edited by imaginario

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now