• Announcements

    • AdminDani

      SOBRE LAS CITAS   01/23/2016

      Chic@s, quería llamaros la atención sobre una cosa que vengo observando se repite contínuamente: las citas. Veo gente que hace citas pequeñas y otros enoooooooormes. Esto es un foro y desgraciadamente tiene un límite de capacidad con lo cual, al citar grandes textos o hacerlo contínuamente, el espacio se va reduciendo lenta pero inexorablemente y deberíamos volver a cambiar de lugar en cuanto la capacidad estuviese completa, pareciendo nómadas en vez de foreros. Yo os quisiera proponer unas pocas normas sencillas pero efectivas: 1. Si se han de citar las palabras de alguien, se citan pero tomando sólo esa frase que nos interesa destacar. Como cuando se hace una cita se puede borrar el texto que no interese...se borra respetando los QUOTE y quedará más pequeña consiguiendo dos cosas: que se lea más fácilmente el mensaje y que se centre en el asunto que desea destacar quién la hace. Hay alguien que se lea la cita?? Si es corta se le echa un vistazo pero si es larga simplemente se lee la frase nueva porque lo citado ya lo hemos leído antes. Si no se tiene habilidad para respetar los QUOTE, simplemente se copia la frase a destacar y se pega en nuestro mensaje utilizando esa especie de "bocadillo" que hay junto al arbolito de insertar fotos, pues para eso sirve. 2. Si deseáis responder al que acaba de escribir, no hace falta citar creo yo, pues los mensajes salen seguidos pero como puede dar la casualidad de que mientras se esté escribiendo el mensaje alguien se nos adelante y el suyo salga antes que el nuestro, propongo que se diga directamente: Para Fulanito (el citado), y a continuación lo que se le quiera decir. Las citas son interesantes y para eso están pero por favor, limitadlas cuando y cuanto podáis porque si todos citamos cada mensaje que sale (como está ocurriendo últimamente) este foro se nos saturará antes de lo que pensamos, y más teniendo en cuenta que cuando se emita el programa cien de nuestra Koko en Hispanoamérica..... puede que haya una avalancha de nuevos foreros como ocurrió cuando se emitió aquí en España. Si colaboramos todos un poquito, tenemos foro para rato y además, a primera vista queda como más limpio también. Gracias por vuestra atención, el Staff.
AdminDani

Pruebas varias

980 posts in this topic

A ver, explícate!



Ah, la segunda está puesta con la rana. A mi no me funciona hace un siglo y no la uso nunca. Cual es la primera?



Veo que es la rana también :(

Share this post


Link to post
Share on other sites

Las dos son con el programa de la rana bajada al ordenador.

A mi no me falla nunca, sin embargo en la red no me apaño con la rana

Share this post


Link to post
Share on other sites

A mi me pasa eso si intento pegar una foto directamente sin usar una pag. de subidas... pero no en todas las fotos ... si son JPG me deja directamente pegarlas.. pero si son GIF me pone ese mismo mesaje "no esta permitodo usar esta extension de imagen, etc"

Share this post


Link to post
Share on other sites

Una pregunta, desde ayer cuando entro al foro y después de salir correctamente, viendo en pantalla la información de foro protegido; cuando vuelvo a entrar no me pide la contraseña y me mete directamente en el foro. Sólo me pasa tras los últimos cambios que se han hecho ayer ¿es normal?

Saludicos

Share this post


Link to post
Share on other sites

Eso mismo me acaba de ocurrir. Ayer salí como es debido, tal y como comenta el Buitre, y ahora, para entrar, no me ha pedido nada y ya estoy metido en el ajo.

Share this post


Link to post
Share on other sites

A mi me hace eso porque tengo marcada la opción de Recordar datos, o algo así se llama. Supongo que habría que desmarcarla :)

Share this post


Link to post
Share on other sites

A ver, con qué web las subes y cómo lo pones. Para que lo sepa el resto del personal :)

Share this post


Link to post
Share on other sites

He probado a poner fotos con Postimage y me las pone sin problema (eso si me sale el mensajito ese rosa de No está permitido usar esta extension de imagen...) pero lo ignoro, luego le doy al boton MENSAJE y me pone las fotos en el post.

Share this post


Link to post
Share on other sites

Sí, yo así las puse, peroooooooo tuve que dirigirme arriba del todo, como dije. No podía ponerlas en este mismo recuadro porque me lo rechazaba tantas veces como le pulsaba. Es que ahora ya lo admite?

Qué enlace coges de los siete?

Share this post


Link to post
Share on other sites

Ahora con Tynipic

wisgph.jpg



De Postimage .... Miniatura para foros (1).

De Tynipic ... IMG Code for Forums & Message Boards

Share this post


Link to post
Share on other sites

Vale, igual que yo, pero no sé si podré ponerlas en el mismo post o yéndome arriba, como ayer. Voy a probar.

Share this post


Link to post
Share on other sites

No hago nada que no hiciera antes, lo juro :haha: ... de hecho he puesto fotos en el Hilo de Peliculas x Imagen sin problemas.

Share this post


Link to post
Share on other sites

No entiendo eso que dices de irte arriba.. arriba de dónde?

Share this post


Link to post
Share on other sites

Pues te aseguro que he probado a ponerla aquí, y no me lo ha permitido por tres veces. Al querer quitar el cartelito, he tenido que pulsar en la X TRES VECES y yéndome arriba, ya me ha dejado, aunque también sale el cartelito, pero es cuestión de ignorarlo.



Nuveri, mira el post número 64. La última foto es la que digo. Eso es cuando en vez de responder en el cuadro inmediatamente inferior al post escrito, quieres hacerlo desde arriba, donde pone Añadir respuesta. Pulsando ahí sí me permite ponerlo pero aquí no.

Share this post


Link to post
Share on other sites

A mí me pasa lo mismo,pensé que era yo que me había olvidado de salir.

Share this post


Link to post
Share on other sites

HOmbreeee, luego probaré porque a mí me ocurre todo lo contrario. No pincho en 'salir' y cuando quiero volver a entrar me pide que me 'identifiqueeeeee' y le diga 'el santo y seña'. ¡Me tiene aburría!

Share this post


Link to post
Share on other sites
A mi me hace eso porque tengo marcada la opción de Recordar datos, o algo así se llama. Supongo que habría que desmarcarla :)

Pues yo la tengo marcada .... y siempre me pide Santo y Seña para entrar :haha::haha: ( y siempre cierro con Salir antes de cerrar la pag. con el aspa rojiblanca). :dont-know:

Estoy convencida de que el FORO tiene vida propia :haha::haha:

Share this post


Link to post
Share on other sites

Es que yo nunca he usado el botón de arriba :haha::haha: .

Giorgio_Difeo.jpg



Jose_Ron.jpg

Share this post


Link to post
Share on other sites

Yo también cierro con Salir antes de pulsar el aspa, pero cuando entro, me recuerda siempre :dont-know:

Ahhhh ya sé! Es la opción marcada en el Mozilla firefox de recordar contraseñas o cosas así, que lo tengo activado.

Digo yo que será eso, porque otra cosa no me explico :haha:

Share this post


Link to post
Share on other sites

Ni yo tampoco, pero ahora me veré obligada a usarlo si quiero cargar una foto, no te digoooooooo!!!!!!!!! :haha:

Share this post


Link to post
Share on other sites

Isabeletta, en mi post 69 aparecen dos fotos porque las pegué unidas.

Ahora he probado a pegarlas individuales, primero una y después otra... y no me dejaba como te pasa a tí (me salia el recuadrito con la frasecita o es posible, etc, etc).



No, hace falta.... antes de darle a Mensaje, dale primero a Usar Editor Completo... y luego a Añadir Respuesta ... asi si te deja poner la foto... y si le das luego a Añadir Respuesta para poner otra tienes que hacer lo mismo.

Prueba a ver.. a mi me funciona.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now