• Announcements

    • AdminDani

      SOBRE LAS CITAS   01/23/2016

      Chic@s, quería llamaros la atención sobre una cosa que vengo observando se repite contínuamente: las citas. Veo gente que hace citas pequeñas y otros enoooooooormes. Esto es un foro y desgraciadamente tiene un límite de capacidad con lo cual, al citar grandes textos o hacerlo contínuamente, el espacio se va reduciendo lenta pero inexorablemente y deberíamos volver a cambiar de lugar en cuanto la capacidad estuviese completa, pareciendo nómadas en vez de foreros. Yo os quisiera proponer unas pocas normas sencillas pero efectivas: 1. Si se han de citar las palabras de alguien, se citan pero tomando sólo esa frase que nos interesa destacar. Como cuando se hace una cita se puede borrar el texto que no interese...se borra respetando los QUOTE y quedará más pequeña consiguiendo dos cosas: que se lea más fácilmente el mensaje y que se centre en el asunto que desea destacar quién la hace. Hay alguien que se lea la cita?? Si es corta se le echa un vistazo pero si es larga simplemente se lee la frase nueva porque lo citado ya lo hemos leído antes. Si no se tiene habilidad para respetar los QUOTE, simplemente se copia la frase a destacar y se pega en nuestro mensaje utilizando esa especie de "bocadillo" que hay junto al arbolito de insertar fotos, pues para eso sirve. 2. Si deseáis responder al que acaba de escribir, no hace falta citar creo yo, pues los mensajes salen seguidos pero como puede dar la casualidad de que mientras se esté escribiendo el mensaje alguien se nos adelante y el suyo salga antes que el nuestro, propongo que se diga directamente: Para Fulanito (el citado), y a continuación lo que se le quiera decir. Las citas son interesantes y para eso están pero por favor, limitadlas cuando y cuanto podáis porque si todos citamos cada mensaje que sale (como está ocurriendo últimamente) este foro se nos saturará antes de lo que pensamos, y más teniendo en cuenta que cuando se emita el programa cien de nuestra Koko en Hispanoamérica..... puede que haya una avalancha de nuevos foreros como ocurrió cuando se emitió aquí en España. Si colaboramos todos un poquito, tenemos foro para rato y además, a primera vista queda como más limpio también. Gracias por vuestra atención, el Staff.
AdminDani

Pruebas varias

980 posts in this topic

Pues lo voy a inaugurar,

Hoy se me cortó la señal del foro dos veces :dwarf: , me dice .... forbbiden y no se que otras cosas :orc:

Share this post


Link to post
Share on other sites

¿Ya se produjeron los cambios? ¿Qué se modificó? :dont-know:

Share this post


Link to post
Share on other sites

Pues Dani lo comprobará en cuanto pueda, parece ser que si, por lo menos a mi no se me ha cortado aún

Share this post


Link to post
Share on other sites

Porque mi avatar Dr House Noel se empeña en desaparecer cada vez que lo pongo??... alergia al vicodin del Foro? :haha: :haha: .

Share this post


Link to post
Share on other sites

Esta madrugada nos cambiaron de máquina porque se cortaba mucho. Ahora va más rápido y no sale el cartelón ese. Veremos a lo largo del día.

Sobre tu avatar, mira bien el peso. Lo mismo es que el doctor no quiere aparecer por aquí :haha:

Share this post


Link to post
Share on other sites

Bueno parece que ya se quiere quedar a felicitarnos las fiestas :haha: :haha: ... veremos cuando se le pase el efecto de los vicodines.

No, se ha vuelto a pirar, jajajajaaaa

Igual es cosa mia...porque tu Mafalda tan pronto tiene gorro de Papa Noél como no lo tiene :haha: :haha: .

Share this post


Link to post
Share on other sites

A mi Mafalda le acabo de cambia el traje :haha: Se ve que anoche se desconfiguró y la desnudó, pobrecita, pero ahora ya vuelve a estar abrigada :D

Share this post


Link to post
Share on other sites

Pues es solo mi avatar.... mi madre conserva el suyo (y usamos el mismo ordenador)....

A lo mejor se quedó algo "pillao" con el apagon de ayer xq coincidió con mi cambio de avatar, es decir, cuando estaba cambiando de avatar se desconectó el foro, asi que igual se ha quedado algo mal en mi perfil.... como cuando dejé al Foro todo en negrita :sweatdrop::sweatdrop::sweatdrop: :sweatdrop:

Bueno ya veremos que pasa, a lo mejor le da por arreglarse solo (cosas mas raras he visto :haha: :haha: ).

Share this post


Link to post
Share on other sites

Y como en toda mudanza siempre se extravía algo, al cambiar de máquina se esfumaron algunos de los últimos post escritos antes del cambio... por ejemplo, el que escribió Etta en la cafeta después del aviso de Dani, en el que explicaba de qué iba la cosa. Pero puuuffffff, se han volatilizado hacia la dimensión desconocida. :laugh:

Share this post


Link to post
Share on other sites

Sí, menos mal que se han perdido pocas cosas y mi post no era tampoco demasiado interesante, jeje

Por ende, una conversación que tenía con una forera, se ha volatilizado y no sé ande anda, pero era laaaaaaaargaaaaaa :haha:

Share this post


Link to post
Share on other sites

Pues anoche estaba escribiendo un PM a los ángeles del foro y se lo ha tragado el ciberespacio. :furious: :furious: :furious: Lo reescribiré en otro momento.

Share this post


Link to post
Share on other sites

Con el cambio a mí me ha pasado algo muy raro. No me puedo conectar al foro desde el PC.

Share this post


Link to post
Share on other sites

Haz un ping.

Inicio-->Ejecutar y en el recuadro pones cmd. Cuando se abra la pantalla negra, a continuación del guión parpadeante pones

ping www.saberyganar.org

y aceptas a ver qué sale. Esa es la dirección del foro

Recuerda dejar un espacio entre ping y www

Share this post


Link to post
Share on other sites

Te lo acabo de decir. Esa es la dirección del foro. Hará que tu ordenador, onda o lo que sea, se dirija hacia allí. No me preguntes más porque no sé nada más, chico. Te digo lo que he hecho yo en alguna ocasión y al día siguiente esto estaba en orden.

Los números deben ser IP's que no sirven para nada, desde luego.

Bueno, no sirven para nada en tu caso, que tienes el ordenata desconfigurado, pero el ping hará que la cosa vaya en la dirección correcta y a su IP correcta.

Share this post


Link to post
Share on other sites

Bueno, pues no sé si sería lo del Ping pong ése o qué, pero la cosa ye que fui a sacar al Shiro, he vuelto, y ya funciona.

Muchas gracias, Jefa

Share this post


Link to post
Share on other sites

Ah, estupendo entonces. Es muy molesto ver que quieres entrar en tal o cual página y no te deja.

Share this post


Link to post
Share on other sites

Ahora que veo lo del avatar, les cuento que hace varios meses traté de cambiar el mío y nunca me lo permitió. Siempre me decía que la nueva foto era demasiado grande, y no importaba lo pequeñita que la hiciera. Finalmente me resigné a quedarme con esa foto de por vida, pero ahora voy a intentar de nuevo a ver si era algún problema técnico y consigo cambiarla. Ya os contaré el resultado.

:dance:

Share this post


Link to post
Share on other sites

La foto debe tener unas medidas y un peso determinado, y si no es así.....mal asunto.

Share this post


Link to post
Share on other sites

Cada vez que alguien intenta enviarme un PM les sale ete mensaje

Hemos encontrado los siguientes errores

El siguiente miembro Jordi de Manresa no puede usar el sistema de mensajería

Este MP no ha sido enviado

Evidentemente cuando yo intento enviar uno me sale el siguiente mensaje:

No tienes permiso para usar el sistema de Mensajes Privados.

:dont-know:

Share this post


Link to post
Share on other sites

Pues no sé qué puede ocurrir, Jordi. Se te ha desconfigurado algo? Mira bien porque desde aquí, no se ha tocado nada, por supuesto.

Vacía el mensajero y prueba entonces. Lo mismo tienes la capacidad a tope.

Share this post


Link to post
Share on other sites

No puedo mandarte nada Jordi. No hay manera.

A ver que puede ser, caramba.

Share this post


Link to post
Share on other sites

De una forma repentina y sin previo aviso me desapareció la opción de acceso al mensajero privado, por cierto lo tenía casi vacío (dos mensajes, que por cierto necesitaba guardalrlos por tener información importante). He mirado y remirado del derecho y del revés por todas las opciones y no aparece por ningún lado la opción de hacerlo aparecer.

Share this post


Link to post
Share on other sites

Parecerá demasiado obvio pero has mirado esto a ver si lo tienes así? A veces lo más patente se nos pasa.

sinttulo4se9ms.jpg

Por cierto, yo tampoco he encontrado nada que se refiera al mensajero, ni en Mi Perfil ni en ningún otro sitio. No sé qué porras puede estar ocurriendo.

Share this post


Link to post
Share on other sites

Es tan obvio lo que me muestras en esa imagen que no lo veo por ningún lado. Supongo que esa opción está en la zona del mensajero, pero es que no tengo opción de entrar ahí.

Share this post


Link to post
Share on other sites

Está a la izquierda de los mensajes, Jordi.

sinttulo2pn7ip.jpg

Aquí en referencia a toda la página

sinttulo3ys7ry.jpg

Share this post


Link to post
Share on other sites

Esta pantalla no la tengo visible y como muestra esta imagen en la que se puede ver que tampoco puedo acceder a la misma.

dibujoxgk.jpg

Share this post


Link to post
Share on other sites

Estoy haciendo pruebas con este registro mío y con el de Ettaprueba, que está para precisamente esto. Cuando tenga los resultados ya te cuento, pues estoy haciendo fotos

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now