• Announcements

    • AdminDani

      SOBRE LAS CITAS   01/23/2016

      Chic@s, quería llamaros la atención sobre una cosa que vengo observando se repite contínuamente: las citas. Veo gente que hace citas pequeñas y otros enoooooooormes. Esto es un foro y desgraciadamente tiene un límite de capacidad con lo cual, al citar grandes textos o hacerlo contínuamente, el espacio se va reduciendo lenta pero inexorablemente y deberíamos volver a cambiar de lugar en cuanto la capacidad estuviese completa, pareciendo nómadas en vez de foreros. Yo os quisiera proponer unas pocas normas sencillas pero efectivas: 1. Si se han de citar las palabras de alguien, se citan pero tomando sólo esa frase que nos interesa destacar. Como cuando se hace una cita se puede borrar el texto que no interese...se borra respetando los QUOTE y quedará más pequeña consiguiendo dos cosas: que se lea más fácilmente el mensaje y que se centre en el asunto que desea destacar quién la hace. Hay alguien que se lea la cita?? Si es corta se le echa un vistazo pero si es larga simplemente se lee la frase nueva porque lo citado ya lo hemos leído antes. Si no se tiene habilidad para respetar los QUOTE, simplemente se copia la frase a destacar y se pega en nuestro mensaje utilizando esa especie de "bocadillo" que hay junto al arbolito de insertar fotos, pues para eso sirve. 2. Si deseáis responder al que acaba de escribir, no hace falta citar creo yo, pues los mensajes salen seguidos pero como puede dar la casualidad de que mientras se esté escribiendo el mensaje alguien se nos adelante y el suyo salga antes que el nuestro, propongo que se diga directamente: Para Fulanito (el citado), y a continuación lo que se le quiera decir. Las citas son interesantes y para eso están pero por favor, limitadlas cuando y cuanto podáis porque si todos citamos cada mensaje que sale (como está ocurriendo últimamente) este foro se nos saturará antes de lo que pensamos, y más teniendo en cuenta que cuando se emita el programa cien de nuestra Koko en Hispanoamérica..... puede que haya una avalancha de nuevos foreros como ocurrió cuando se emitió aquí en España. Si colaboramos todos un poquito, tenemos foro para rato y además, a primera vista queda como más limpio también. Gracias por vuestra atención, el Staff.
Sign in to follow this  
Followers 0
Isabeletta

Pruebas de la nueva versión, 3.0.5

384 posts in this topic

El primer botón de la esquina izquierda ¿tendrá alguna utilidad en el futuro? hasta ahora no veo nada especial, remite al mismo índice que el botón "foro" que tiene a la derecha.

Otra cosilla, ¿sería posible poner un duplicado de "marcar todos como leídos" y "eliminar cookies" arriba igual que abajo? y ya puestos a pedir, me gusta bastante la nueva skin verde verdosa por cierto, salvo el tono de marrón de botones tipo "usar editor completo", ¿ver nuevo contenido podría tener el mismo formato que subir-foro principal-eliminar-marcar?

Edito para añadir que en los post aparece un rectángulo verde con rayas blancas en la esquina superior derecha, y no parece tener ninguna utilidad, salvo la de entorpecer la lectura de las palabras sobre las que está situado :bleh: . Y sí, a mi tampoco se me abre la ventana adicional con todos los emoticones :cry:

Ese botón será el portal del foro y tendrá esa utilidad.

Se podrá poner, pero hay que tocar código y yo me voy de vacaciones :P

Ese rectángulo verde es una marca de agua propia del skin y es como la seña de identidad propia.

Lo de los emoticonos parece ser un fallo del skin, así que lo tendrá que revisar su autor :P

Share this post


Link to post
Share on other sites

¿Por qué a algunos se nos ve el sexo -aún siendo "sin especificar"-, y a otros no les sale ninguna información al respecto?

Me refiero a la info debajo del avatar.

Gracias.

Share this post


Link to post
Share on other sites

Eso mismo pregunté yo, y es que viene del otro foro. Algunos no lo pusieron y otros lo teníamos, así que así se queda. No se puede quitar.

Share this post


Link to post
Share on other sites

Y por fin tenemos la pestaña de "volver arriba" en cada post!!! :D

Share this post


Link to post
Share on other sites

Y dándole a INICIO en el ordenador también :yes:

Share this post


Link to post
Share on other sites

Subir al principio de la página; Y si le das a fin, baja hasta el final de la página :friends:

Share this post


Link to post
Share on other sites

Gracias. No había pensado en el botón de inicio del teclado, estaba mirando en la barra de tareas. :nono:

Share this post


Link to post
Share on other sites

Me acabo de dar cuenta de que no puedo editar los post; le doy a editar, hago la edición correspondiente, pero, al ir a darle al botoncito de "guardar", me doy cuenta de que está medio escondido. Pulso allí, pero no sale el mensaje editado.

Share this post


Link to post
Share on other sites

Me pasa igual en algunos hilos, editando las pelis :fie: me sale guardar partido por la mitad al igual que show all.

Le he dado a guardar en el trocillo que se ve y he podido pero me da susto fastidiarla de nuevo.

Repito que sale solo en algunos hilos.

carisatis, a ver si puedes hacer una foto porque el portátil no se por qué no me deja :dont-know:

Share this post


Link to post
Share on other sites

Okis, voy (espero saber hacerlo) :blush:

También le doy yo en el cachito que sale guardar, pero no me deja :dont-know:

Aquí sí me deja editar

25-0515268027T.jpg

¿Esto es lo que me decías que pusiera, jefa?

Edited by carisatis

Share this post


Link to post
Share on other sites

Perfecto carisatis, eso es lo mismo que yo veo, con la diferencia de que yo puedo editar aunque sea con ese cachín de guardar.

Gracias :friends:

Share this post


Link to post
Share on other sites

No te ha cargado bien la página y te faltan la mitad de las cosas:

25-0955585419T.png

Try again, como dirían los ingleses.

Share this post


Link to post
Share on other sites

No tendrás puesta la skin IP-Board LO-FI???

Share this post


Link to post
Share on other sites

Imagino que sí, Maribel. Cambia a Splat azul y todo te irá mejor, serra ;)

Edited by Isabeletta

Share this post


Link to post
Share on other sites

No, me sale parecido, pero no es la LO-FI. Bueno, me salía, porque acabo de probar y me va bien, y además, era sólo en el Firefox, porque, como he dicho antes, en el Iexplorer me iba.

Además, no tenía puesta la LO-FI, porque no me salía la opción de cambiarlo y también porque al meterme en algún post me salía normal. Una cosa más rara...

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  
Followers 0